当前位置: 首页 > 在线实验 > MetInfo跨站脚本攻击
选择课程

MetInfo跨站脚本攻击

实验视频
实验机保留时间 ::
9人评价 学习人数:600 难度:中级 设计师:Zzt_326
MetInfo 6.0.0至6.1.3版本被爆出存在存储型跨站脚本漏洞,远程攻击者无需登录即可插入恶意代码,管理员在后台管理时触发该漏洞。通过该实验掌握MetInfo跨站脚本攻击漏洞的原因和利用方法,以及如何修复该漏洞。
...全部展开 
 200
会员免费学
  • 指导书
  • 评价(9)
  • 问答(0)

上传实验报告 实验报告模板

上传文件支持 20M内的 doc或 docx格式的文件。

实验标签
Web安全 XSS MetInfo
相关推荐
提供者: 播放次数:0